Problème moteur sur FJ1200

Le coin technique, pour ceux qui savent et ceux qui ne savent pas.

Modérateur: pcn

Problème moteur sur FJ1200

Messagepar pierval08 » Lun 9 Juil 2018 17:43

Salut à tous,

Je viens de faire Antony Montpellier en deux jours par la route avec mon FJ1200 1WH, le side Lotus, ma femme derrière moi et les deux enfants dans le side le tout par la route a 110 max.

Depuis le deuxième jour, mon moteur fait des trucs bizarres : perte de puissance à tous les régimes, ne tient plus le ralenti, ratatouille en dessous de 1500 tours et cliquette fort vers 3000 tours en charge. j'ajoute un bruit surtout a froid au ralenti, qui ressemble à un bruit de courroie d'alternateur de voiture qui couine..

A vitesse stabilisée, tout va bien. en côte, j'ai du mal !

A mi chemin, mon niveau d'huile était un peu bas, ca m'a étonné vu que j'ai vidangé la semaine dernière et que j'ai remis 3 litres..j'en ai remis, c'est pareil.

J'ai des BM depuis 20 ans, et la FJ, je ne l'ai que depuis 4 ans, le moteur a toujours fonctionné impec.

Ca ressemblerait par exemple à un allumage déréglé (décalé) ?
Une bobine qui rendrait l'âme ?
un ou deux carbus qui aurait le gicleur de ralenti bouché ?

une idée ?

a +
Pierre
Pierre (Antony)
FJ1200 side Lotus pour les vacances, R60/7 side Précision break pour le plaisir, R75/5 pour tous les jours...Et si j'avais un garage...
Avatar de l’utilisateur
pierval08
 
Messages: 228
Enregistré le: Ven 21 Juin 2013 6:03

Re: Problème moteur sur FJ1200

Messagepar eltarmo » Lun 9 Juil 2018 19:39

Salut,

Sur Montpellier, tu as un bon mécano qui veut bien prendre les sides (c'est rare), il s'appelle "littoral moto", c'est entre Près d’arène et Palavas sur la 2 x 2 voies https://fr-fr.facebook.com/littoralmoto34/

Concernant tes symptomes, ca peut faire penser a un problème d'allumage, quand ton moteur est froid, tu mets en route et tu regardes si tes 4 pots chauffent.
Si c'est pas le cas, que tu as un cylindre froid, ca peut être la bougie, l'antiparasite, ou une bobine.

Si ca chauffe partout, je pencherai alors vers la carburation... Le reservoir est il pourri dedans ? Je crois qu'il y a une pompe a essence sur le 1200, si c'est la cas a contrôler, et après c'est démontage des carbus.

Mais c'est tres difficile de bien te diriger, car les bruits que tu evoques laissent supposer autre chose... Donc prends mes commentaires comme hypothèses , je n'affirme rien
Qd il n'y a pas de solution, c'est qu'il n'y a pas de problème...
Avatar de l’utilisateur
eltarmo
 
Messages: 1512
Enregistré le: Ven 16 Nov 2007 13:34
Localisation: Aniane (34)

Re: Problème moteur sur FJ1200

Messagepar Kev » Lun 9 Juil 2018 19:52

Salut,

Comme Eltarmo... on risque de t'envoyer sur plein de pistes ! A toi de "diagnostiquer" quand cela apparait. A froid, à quelle température, à quelle ouverture de poignée, quelle météo, la couleur de ton blouson...? :roll: :mrgreen:
Evidement, filtres essence et air propres...

A partir de cet état des lieux, reviens vers nous (plus les autres d'ailleurs ! :lol: ).
Pour ma part, les membranes étaient fatiguées, les joints de vis de richesse foutus et les puits d'aiguilles usés !

Kev.
Team "Les Salles Gosses" (facebook) !!
Avatar de l’utilisateur
Kev
 
Messages: 5411
Enregistré le: Dim 20 Juil 2014 22:13
Localisation: Arcachon

Re: Problème moteur sur FJ1200

Messagepar paf la bm » Lun 9 Juil 2018 20:45

JE rajouterais à ce qui a été dit:


Mon FJ1200 1WH que j'ai depuis 2 ans m'a posé souci sans que je m'en rende compte vraiment puisque je le découvrais aussi bien la moto que la conduite side.

Ayant fais une restauration-reconstruction, il est venu le moment de regarder la rampe de carbu.

J'ai donc pris la rampe de ma FJ1200 pour pièce que j'avais acheté roulante et que j'avais donc essayé.
Je me souvenais d'un moteur dont le ralenti était très instable.

J'ai donc démonté cette rampe pour la contrôler, régler, nettoyer. J'ai découverts que des joints toriques étaient complètement HS et avait pour effet de remplir en permanence les cuves. Ces joints étaient tellement HS qu'il étaient plats et cassants.

J'aurais donc tendance à dire que si tu ne connais pas l'historique précis de ta rampe de carbu, il faut faire les même opérations que moi.
J'ai aussi fais les culbus et bougies neuves, contrôler que les fils entre bougies et bobines n'étaient fendus-craquelé.


Petit détail, la rampe que j'ai enlevé du side et pas refaite était dans un état tellement désastreux que je me demandais comment ça pouvait fonctionner.

Les mêmes joints que sur la rampe que j'ai refaite étaient HS et en plus les membranes avaient des trous béants. Je n'ai pas cherché plus loin.


En conclusion voir les bases avant d'aller tout exploser.

Par contre ça demande beaucoup de travail et pour les culbus, pas trop évident car ce sont des pastilles, il faut l'outisl et la boite de pastille. J'ai acheté l'outils et je me suis débrouillé par chance avec ma solo pour pièce.
Avatar de l’utilisateur
paf la bm
 
Messages: 521
Enregistré le: Lun 14 Nov 2011 21:14
Localisation: Au Nord des Vosges

Re: Problème moteur sur FJ1200

Messagepar pierval08 » Lun 9 Juil 2018 21:56

salut a tous
Merci de vos infos. mon reservoir est tres clean,ma rampe de carbus est nickel, j'ai changé les pointeaux l'année derniere, le reste avait ete fait. ca n'empeche pas que peut etre un gicleur a été bouché par une essence crade...

J'ai changé les bougies il y a peu. J'ai eu un probleme il y a un mois apres une grosse pluie, ratatouille vers 3000trs, je ne sais pas si ca peut avoir un ien..

a +
Pierre
Pierre (Antony)
FJ1200 side Lotus pour les vacances, R60/7 side Précision break pour le plaisir, R75/5 pour tous les jours...Et si j'avais un garage...
Avatar de l’utilisateur
pierval08
 
Messages: 228
Enregistré le: Ven 21 Juin 2013 6:03

Re: Problème moteur sur FJ1200

Messagepar Kev » Lun 9 Juil 2018 22:02

pierval08 a écrit: il y a un mois apres une grosse pluie, ratatouille vers 3000trs, je ne sais pas si ca peut avoir un ien..

a +
Pierre


Autant la couleur du blouson était une connerie volontaire :mrgreen: que... la météo c'est sérieux !
Une bobine fendue ou un câble HT craquelé ou un capuchon de bougie abimé ? De l'humidité s'infiltre et çà déconne... :(

Kev.
Team "Les Salles Gosses" (facebook) !!
Avatar de l’utilisateur
Kev
 
Messages: 5411
Enregistré le: Dim 20 Juil 2014 22:13
Localisation: Arcachon

Re: Problème moteur sur FJ1200

Messagepar pierval08 » Lun 9 Juil 2018 22:04

je veux bien, mais ca s'est produit que cette fois la sous une pluie battante, et ces jours ci, on etait en plein soleil....
Pierre (Antony)
FJ1200 side Lotus pour les vacances, R60/7 side Précision break pour le plaisir, R75/5 pour tous les jours...Et si j'avais un garage...
Avatar de l’utilisateur
pierval08
 
Messages: 228
Enregistré le: Ven 21 Juin 2013 6:03

Re: Problème moteur sur FJ1200

Messagepar sam95 » Mar 10 Juil 2018 8:27

Truc vraiment tout bête mais qui moi m'a foutu le bordel sur mon FJ, Le cable de starter qui revenait mal donc la moto ratatouillait tout le temps.

L'essentiel de mes problèmes de démarrage venaient d'une bobine défectueuse sinon.

Bon courage si tu es en vacances en famille avec le side qui déconne, c'est ma hantise perso.
La restauration de mon side c'est en images sur:

Image
Avatar de l’utilisateur
sam95
 
Messages: 843
Enregistré le: Mer 3 Oct 2012 21:21
Localisation: Ermont 95

Re: Problème moteur sur FJ1200

Messagepar pierval08 » Mar 10 Juil 2018 9:05

heureusement on voyage un peu moins cette année, et la on est posés une semaine a montpellier. Je vais donc avoir le temps de regarder, par contre, je n'ai pas d'endroit.. donc sur un parking..

Pour mon cliquetis en charge, ca peut pas etre la chaine de distribution ?

a +
Pierre
Pierre (Antony)
FJ1200 side Lotus pour les vacances, R60/7 side Précision break pour le plaisir, R75/5 pour tous les jours...Et si j'avais un garage...
Avatar de l’utilisateur
pierval08
 
Messages: 228
Enregistré le: Ven 21 Juin 2013 6:03

Re: Problème moteur sur FJ1200

Messagepar sam95 » Mar 10 Juil 2018 10:30

On dit que si ça cliquette sous les 1500trs c'est la chaine secondaire. Mais au dela ca peut probablement être la distri ou les pastilles.

Pour les pastilles mon petit tuto fait quand j'avais un XJR:
http://sam95.fr/blog/2016/08/20/reglage ... -soupapes/

Sur le FJ c'est plus rapide car une fois le réservoir déposé on peut tout de suite déposer le cache culbu. Pour vérifier le jeu pas besoin de l'outil yamaha. Il est nécessaire pour sortir les pastilles.
La restauration de mon side c'est en images sur:

Image
Avatar de l’utilisateur
sam95
 
Messages: 843
Enregistré le: Mer 3 Oct 2012 21:21
Localisation: Ermont 95

Re: Problème moteur sur FJ1200

Messagepar seb31 » Mar 10 Juil 2018 16:18

Coucou,

Peut être une bobine qui fait plus son job une fois chaude, du coup perte de 2 cylindres.
Quand ca t'arrive il faudrait voir si tu as une sortie échappement plus froide. Attention au brulure.

Sinon quand ca ratatouille, tu débranches les antiparasite un par un et tu vois si le régime moteur varie.

Bon courage
Avatar de l’utilisateur
seb31
 
Messages: 649
Enregistré le: Sam 1 Mar 2014 16:55

Re: Problème moteur sur FJ1200

Messagepar arnaud_69 » Mar 10 Juil 2018 16:40

Il y a un défaut connu sur les bobines de FJ1200. Quand elles s'usent, elles finissent pas fissurer voire éclater. Et là, c'est à chaud que ça te crée des tonnes de problèmes.
J'ai eu le cas sur mon premier side, un FJ 1200 1WH attelé Comete. J'avais changé les 2 bobines car elles étaient toutes les deux fissurées.
C'est facile à diagnostiquer, tu les démontes, et même une micro fissure se voit ou se sent sous l'ongle.
Arnaud
Avatar de l’utilisateur
arnaud_69
 
Messages: 357
Enregistré le: Ven 27 Nov 2009 10:52
Localisation: Rhône
    Voir la position géographique du membre

Re: Problème moteur sur FJ1200

Messagepar pierval08 » Mar 10 Juil 2018 18:05

salut a tous

Je viens de passer deux heures dessus sur un parking :)

cable de starter OK, tous reviennent bien

J'ai démonté les chapeaux de carbus, et j'ai été "tout content" de trouver des petits trous dans trois des membranes ! je les ai bouchés proprement avec de la colle néoprene, au moins pour voir si ca avait un effet, j'ai tout remonté et je suis allé faire un tour, c'est exactement pareil !!!!!

les petits bouchons des prises de depression et la petite durit qui va au robinet d'essence sont ok

Rien de spécial sur les pipes d'admission visuellement

j'avais refait a neuf les durits d'essence, tout est impec de ce coté la.

tous les cylindres démarrent, les 4 tubes d'echappement sont chauds des le début

j'ai démonté les bobines, elles sont toutes les deux fissurées en dessous, les fissures ont l'air anciennes. Je verrais bien ca poser probleme sous la pluie, mais avec un temps chaud et sec ?

Il mes reste donc comme possibilité :

une bougie defectueuse
une bobine trop fendue ? d'apres vos deux derniers posts, ca y ressemblerait !
un cable HT qui ferait je ne sais quoi
un gicleur de ralenti bouché

d'autres pistes ?

Jeudi matin je vais au "Garage Libre" de Montpellier (saint jean de védas), c'est un endroit ou on paye 10€ de l'heure pour avoir un atelier a dispo avec des mécanos qui conseillent, et on fait le boulot soi meme. L'année dernière, j'ai changé mon pneu arrière la bas. J'espere régler mon problème et pouvoir continuer mon voyage, parce qu'on a prévu d'aller dans les alpes !! alors avec un moteur qui manque de puissance, crotte.

Tiens cet aprem aussi quand je suis allé faire un tour pour essayer, ma chaine de distrib s'est brutalement détendue à lz descellération, clic clic clic continu, puis j'ai entendu le tendeur refaire unclic, et plus de bruit. étrange non ? inquiétant ?

a +
Pierre
Pierre (Antony)
FJ1200 side Lotus pour les vacances, R60/7 side Précision break pour le plaisir, R75/5 pour tous les jours...Et si j'avais un garage...
Avatar de l’utilisateur
pierval08
 
Messages: 228
Enregistré le: Ven 21 Juin 2013 6:03

Re: Problème moteur sur FJ1200

Messagepar arnaud_69 » Mar 10 Juil 2018 18:32

Si tes bobines sont fissurées même un tout petit peu il faut les changer direct.
Moi j'étais tombé en panne plus de puissance moteur du tout en plein été par temps très sec.
Avatar de l’utilisateur
arnaud_69
 
Messages: 357
Enregistré le: Ven 27 Nov 2009 10:52
Localisation: Rhône
    Voir la position géographique du membre

Re: Problème moteur sur FJ1200

Messagepar Kev » Mar 10 Juil 2018 18:33

Tu es où exactement ?
Peut-être qu'en cherchant sur LBC les pièces qui sont fatiguées, tu pourrais tenter un changement chez le particulier et voir de suite si c'est la cause... :roll:
Bobine fendue...pas bon !
Membranes rafistolées... Mieux ! Mais pour ma part, c'est toutes les (2 sur 4) membranes qui étaient poreuses...

Kev.
Team "Les Salles Gosses" (facebook) !!
Avatar de l’utilisateur
Kev
 
Messages: 5411
Enregistré le: Dim 20 Juil 2014 22:13
Localisation: Arcachon

Suivante

Retourner vers Forum Technique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 48 invités